LandXML wird nur bis Version 3.5.20151130 korrekt gelesen (Software)

stefan, Dienstag, 09. Januar 2018, 13:31 (vor 12 Tagen)

Hallo Zusammen,

ich habe das Problem, dass meine LandXML nur bis zur Jag3D Version 3.5.20151130 korrekt geladen werden, Weiss jemand, was sich danach geändert hat?

Ich habe die Zwischenversionen nicht getestet. die 3.5.10151130 ist die letzte Version (bei mir), mit der es klappt, danach habe ich erst wieder die Version ab 3.6.20171007 getestet, da klappt es nicht mehr.

Nun müßte ich meine Daten kovertieren, aber wohin?

Die Test-Daten liegen hier: LandXML

Viele Grüße
Stefan


gesamter Thread:

 RSS-Feed dieser Diskussion